php-5.2.17-Win32-VC6-x86

   

 

Instalar php-5.2.17-Win32-VC6-x86. Solución a los errores de instalación.