php-5.2.17-nts-Win32-VC6-x86 (versión Non Thread Safe)

   

 

Instalar php-5.2.17-nts-Win32-VC6-x86-versión-Non-Thread-Safe.
Solución a los errores de Instalación.